Оценете темата:
  • 0 гласа - средно 0
  • 1
  • 2
  • 3
  • 4
  • 5
Проблем с изключването на звука
#1

мнение 1 от dareal

От няколко седмици винаги, когато изключа звука на телефона и го оставя само на вибрация, след малко звукът се активира и освен вибрация за получено съобщение чувам и съответния звук. Рових се къде ли не из настройките на телефона (звукови профили и т.н.) и на различни приложения, но не откривам как да го спра това. Най-честите приложения, които изпращат изскачащи съобщения са gmail и месинджъра на фейсбук. Имате ли идея откъде може да се спре това? Телефонът е с оригинален софтуер, с последни актуализации, които са излизали.
Цитирай
#2

мнение 2 от greensmoke7777

Би трябвало да се оправи чрез настройки-Звук и Известие-Сила на звук
И там се спират звуците от Звук за уведомление и Музика ,видео, игри и друга медия.
Има кръв, има чест, има страст, има слава! 
Няма страх, няма измама…няма мое, няма твое…„Светът е Берое!"
Цитирай
#3

мнение 3 от dareal

Те по принцип си седят така настройките на 0. Сега пак проверих и сега са така. Ще започна да следя при някое конкретно приложение ли се активират тези звуци. Подозирам, че ще идва от някое приложение.
Цитирай
#4

мнение 4 от greensmoke7777

Значи от самото приложение трябва да си спреш звуците.
Значи намерих това за G-Mail, надявам се да ти помогне:

"Open Gmail Account on phone>Menu soft key>More>Settings>Select Account>Scroll to bottom of Settings for the account>Click Labels to Notify>Make sure both Inbox and Priority Inbox have "Silent" selected."

И тук още нещо:
Settings > Accessibility > Hearing > Turn off all sounds
Settings > Sound & Notifications > Sound mode > Vibrate / Mute
Има кръв, има чест, има страст, има слава! 
Няма страх, няма измама…няма мое, няма твое…„Светът е Берое!"
Цитирай
#5

мнение 5 от dareal

Мерси много! Бях го видял това меню, но не бях забелязал и че има silent звук. Дано се окаже това, че ми лази по нервите това постоянно включване на звука.
Цитирай
#6

мнение 6 от prankmaster

Да не си активирал някои smart settings и като се прибереш например да се активират звуците или подобно ?

[Изображение: 592a502ce2f0fc53d73ccda6f618f98a.jpg]

Sent from my LG-H815 using Tapatalk
LG G4
Цитирай
#7

мнение 7 от dareal

Не, не съм. Звукът се включва навсякъде. Независимо дали съм в нас или някъде навън. Мисля че точно това беше настройката, която трябваше да направя. Ще пиша по-късно дали отново се е появило и звуковото известие. Засега не се появява.
Цитирай
#8

мнение 8 от dareal

Направих инструкциите по настройките на gmail и facebook. Включването на звука все още се случва. Продължавам да издирвам откъде идва.
Цитирай




Потребители разглеждащи темата: 1 гост(и)

НАЧАЛО


хостинг и домейни от Хост България


Купи онлайн таблет или телефон с Android, Invisible SHIELD