Оценете темата:
  • 0 гласа - средно 0
  • 1
  • 2
  • 3
  • 4
  • 5

LeTV Leeco Le Pro3 Elite X722 проблeм с мрежата
#1

Здравейте, от около година и половина имам LeTV Leeco Le Pro3 Elite X722 и до скоро всичко беше ок. От около месец имам следния проблем:
- Опитвам да набера някоя номер и излиза съобщение "Няма достъп до клетъчната мрежа". Ползвам телефона с две сим карти на различни оператори. Проблемът е основно с единия, но понякога се случва и с другия. На едната карта са включени мобилните данни. Проблемът е с другата. Пробвах да сменя картите в слотовете, но няма промяна. Понякога символът за мрежа показава че нямам обхват, но понякога уж имам и не мога да говоря. Налага се да рестартирам телефона често. Някой има ли идея на какво може да се дължи?
Цитирай
Dice.bg Аксесоари
#2

Ако е на 4G проблема може да е в липсващ банд (мисля, че беше 20 на 800 MHz.) Тази честота се използва в Европа но не и в Китай за където е предназначен телефона.
Може и аз да не съм прав, но виж с някое приложение кои честоти поддържа апарата.
Също така попаднах на това в xda.


Прикачени файлове Миниатюри
   
Цитирай
#3

Благодаря за идеята. Ще потърся приложение за честотите
Цитирай
#4

Специално в българия този банд не се ползва, но може наистина да се мине на 3G за тест. Също дефектна сим карта може да прави подобни проблеми, така че ако може да се тества с друга карта направо или да се остави само едната карта за известно време и в двата слота.
Ако проблемът беше софтуерен вероятно щеше да се прояви веднага след ъпдейт, където би се обновил и модема на телефона.
Това не означава, че ресет не би оправил нещата, но трябва по метода на изключването да се стигне до едно единствено решение и тогава да се действа, за да знаем кое точно е оправило проблема.
Останалите хардуерни проблеми са: Картите да не правят хубав контакт с телефона. Тогава могат да се подпрат с някаква хартийка в легълцата, за да се повдигнат малко и да се допират по уверено до пинчетата вътре в телефона.
Ако телефонът е изпускан е възможно да се е разкачил кабела свързващ платките, от който зависи цялостния обхват, но тогава щеше да има и проблеми с Wifi силата на сигнала
Цитирай
#5

Ползвам телефоан с 2 сим карти. Смених слотовете. На първия слот беше карта на Теленор, на втория на А1. Сега е обратното. Като резултат сега и А1 понякога губи мрежа (но няма символ за липса на мрежа), но и проблема с Теленор не изчезна а само се разреди. Направих ресет, обаче явно не съм изтрил паметта на телефона защото всички снимки си бяха в него а и някои настройки на апове. Нямам проблем с WiFi. Ще настроя на 3G да видя как ще е няколко дни. Благодаря за съветите
Цитирай
#6

Здравейте, минах на 3G за няколко дни. В резултат нямам  такива проблеми с мрежата. Освен това батерията държи повече. Не е ясно само дали проблемът е софтуерен или хардуерен. Не се и сещам как да проверя
Цитирай




Потребители разглеждащи темата: 1 гост(и)